<!DOCTYPE HTML><html class="no-js ie9" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" lang="en"><head prefix="og: http://ogp.me/ns# profile: http://ogp.me/ns/profile# article: http://ogp.me/ns/article#"><meta charset="utf-8"/><meta content="width=device-width, initial-scale=1.0" name="viewport"/><title>Multidisciplinary study provides new insights about French Revolution: News at IU: Indiana University</title><meta content="french revolution, digital history, cybernetic, informatics, computer science, rebecca spang, alexander barron, simon dedeo, jenny huang, indiana university" name="keywords"/><meta content="New research from experts in history, computer science and cognitive science shines fresh light on the French Revolution, showing how rhetorical and institutional innovations won acceptance for the ideas that built the French republic's foundation and inspired future democracies." name="description"/><meta content="IE=edge" http-equiv="X-UA-Compatible"/><link href="https://assets.iu.edu/favicon.ico" rel="shortcut icon" type="image/x-icon"/><!-- Homescreen for Safari on iOS --><link href="https://news.iu.edu/images/iu-180x180.png" rel="apple-touch-icon" sizes="180x180"/><meta content="News at IU" name="apple-mobile-web-app-title"/><!-- Tile icon for Win8 --><meta content="https://news.iu.edu/images/iu-180x180.png" name="msapplication-TileImage"/><meta content="#990000" name="msapplication-TileColor"/><link href="https://news.iu.edu/stories/2018/04/iub/releases/17-new-insights-about-french-revolution.html" itemprop="url" rel="canonical"/><meta content="https://www.iu.edu/~images/dams/lp3vuk.jpg" property="og:image"/><meta content="Multidisciplinary study provides new insights about French Revolution" property="og:title"/><meta content="New research from experts in history, computer science and cognitive science shines fresh light on the French Revolution." property="og:description"/><meta content="https://news.iu.edu/stories/2018/04/iub/releases/17-new-insights-about-french-revolution.html" property="og:url"/><meta content="News at IU" property="og:site_name"/><meta property="article:published_time" content="2018-04-17T12:42:00-04:00" /><meta content="en_US" property="og:locale"/><meta content="article" property="og:type"/><meta content="https://www.facebook.com/IndianaUniversity" property="article:publisher"/><meta content="Steve Hinnefeld" name="author"/><meta content="french revolution" property="article:tag"/><meta content="digital history" property="article:tag"/><meta content="cybernetic" property="article:tag"/><meta content="informatics" property="article:tag"/><meta content="computer science" property="article:tag"/><meta content="rebecca spang" property="article:tag"/><meta content="alexander barron" property="article:tag"/><meta content="simon dedeo" property="article:tag"/><meta content="jenny huang" property="article:tag"/><meta content="indiana university" property="article:tag"/><meta content="https://www.iu.edu/~images/dams/lp3vuk.jpg" name="twitter:image:src"/><meta content="Multidisciplinary study provides new insights about French Revolution" name="twitter:title"/><meta content="Research from experts in history, computer science and cognitive science shines fresh light on the French Revolution." name="twitter:description"/><meta content="@IUNewsroom" name="twitter:site"/><meta content="@IUNewsroom" name="twitter:creator"/><meta content="summary_large_image" name="twitter:card"/><meta content="Display Name" itemprop="name"/><meta content="New research from experts in history, computer science and cognitive science shines fresh light on the French Revolution, showing how rhetorical and institutional innovations won acceptance for the ideas that built the French republic's foundation and inspired future democracies." itemprop="description"/>
            
            
                                           <link href="https://fonts.iu.edu/style.css?family=BentonSans:regular,bold%7CBentonSansCond:regular%7CGeorgiaPro:regular" rel="stylesheet"><link href="https://assets.iu.edu/web/fonts/icon-font.css" rel="stylesheet"><link href="https://assets.iu.edu/web/3.x/css/iu-framework.min.css" rel="stylesheet" type="text/css"><link href="https://assets.iu.edu/brand/3.x/brand.css" rel="stylesheet" type="text/css"><link href="https://assets.iu.edu/search/3.x/search.css" rel="stylesheet" type="text/css"><link href="https://news.iu.edu/_assets/css/site.css?v=1" rel="stylesheet" type="text/css">
       
                            
        <script src="https://assets.iu.edu/web/1.5/libs/modernizr.min.js"></script><!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
            
            
                                           <script type="text/javascript">// 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39166138-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
// </script>
       
                            
        </head><body class="mahogany has-page-title">            
            
                                           <noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-TJ4THNB" width="0"></iframe></noscript>
<script type="text/javascript">// 
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJ4THNB');
// </script>
       
                            
        
            
            
                                           <div id="skipnav">
<ul>
<li><a href="#content">Skip to Content</a></li>
<li><a href="#nav-main">Skip to Main Navigation</a></li>
<li><a href="#search">Skip to Search</a></li>
</ul>
<hr>
</div>
       
                            
        
            
            
                                  <div id="branding-bar" class="iu" itemscope="itemscope" itemtype="http://schema.org/CollegeOrUniversity" role="complementary" aria-labelledby="campus-name">
	<div class="row pad">
			<img src="//assets.iu.edu/brand/3.x/trident-large.png" alt="IU" />
			<p id="iu-campus">
				<a href="https://www.iu.edu" title="Indiana University">
					<span id="campus-name" class="show-on-desktop" itemprop="name">Indiana University</span>
					<span class="show-on-tablet" itemprop="name">Indiana University</span>
					<span class="show-on-mobile" itemprop="name">IU</span>
				</a>
			</p>
	</div>
</div>
       
                       
        
            
            
                                  <div id="toggles">
    <div class="row pad">
        <button class="button hide-for-large" data-toggle="offCanvas">Menu</button>
        <a class="button search-toggle" href="/search" aria-controls="search" aria-expanded="false"><img src="//assets.iu.edu/search/3.x/search.png" alt="Open Search" /></a>
    </div>
</div>

<div id="search" class="search-box" role="search" aria-hidden="true"></div>
       
                       
        <div class="off-canvas-wrappper-inner" data-off-canvas-wrapper=""><div class="off-canvas-content" data-off-canvas-content="">
            
            
                                           <header class="site-header" itemscope="itemscope" itemtype="http://schema.org/CollegeOrUniversity" role="banner">
<div class="row pad">
<h1><a class="title" href="https://news.iu.edu/iu-bloomington/index.html" itemprop="department">News at IU Bloomington</a></h1>
</div>
</header>
       
                            
        
                                
            
    
                    
        
    
        <nav id="nav-main" role="navigation" class="main newsroom show-for-large" data-dropdown data-dropdown-event="hover">
        <div class="row pad">
        <ul>
                <li class="show-on-sticky home"><a href="/index.html">News at IU</a></li>
                            <li class="first sections"><a href="/" >All Campuses</a>                    <div class="nav-dropdown--content">
                        <div class="one-half">
                            <a href="#" class="show-on-focus close-dropdown">Close dropdown</a>
                            <p class="nav-dropdown--title">Topics for All Campuses</p>
                            <ul class="nav-dropdown--list">
                                <li><a href="https://news.iu.edu/topic/arts-and-humanities">Arts & Humanities</a></li><li><a href="https://news.iu.edu/topic/business-and-innovation">Business & Innovation</a></li><li><a href="https://news.iu.edu/topic/campus-life">Campus Life</a></li><li><a href="https://news.iu.edu/topic/health-and-wellness">Health & Wellness</a></li><li><a href="https://news.iu.edu/topic/global">Global</a></li><li><a href="https://news.iu.edu/topic/law-and-policy">Law & Policy</a></li><li><a href="https://news.iu.edu/topic/science-and-technology">Science & Technology</a></li><li><a href="https://news.iu.edu/topic/administration">Administration</a></li>                            </ul>
                        </div>
                        <div class="one-fourth">
                            <p class="nav-dropdown--title">News For</p>
                            <ul class="nav-dropdown--list">
                                <li><a href="https://news.iu.edu/news-for/students">Students</a></li><li><a href="https://news.iu.edu/news-for/faculty-and-staff">Faculty & Staff</a></li><li><a href="https://news.iu.edu/news-for/iu-community">IU Community</a></li><li><a href="https://news.iu.edu/news-for/media">Media</a></li>                            </ul>
                        </div>
                        <div class="one-fourth">
                            <p class="nav-dropdown--title">Trending Tags</p>
                            <ul class="nav-dropdown--list"><li><a href="https://news.iu.edu/tags/bicentennial-priority-a-community-of-scholars">Bicentennial Priority: A Community of Scholars</a></li><li><a href="https://news.iu.edu/tags/office-of-the-chancellor">Office of the Chancellor</a></li><li><a href="https://news.iu.edu/tags/inside-iupui">Inside IUPUI</a></li><li><a href="https://news.iu.edu/all-tags"><strong>View all tags</strong></a></li></ul>                        </div>
                    </div>
                </li>
                <li class="sections">
                    <a href="/iu-bloomington"  class="current">IU Bloomington</a>                    <div class="nav-dropdown--content">
                        <div class="one-half">
                            <a href="#" class="show-on-focus close-dropdown">Close dropdown</a>
                            <p class="nav-dropdown--title">IU Bloomington Topics</p>
                            <ul class="nav-dropdown--list">
                                <li><a href="https://news.iu.edu/iu-bloomington/topic/arts-and-humanities">Arts & Humanities</a></li><li><a href="https://news.iu.edu/iu-bloomington/topic/business-and-innovation">Business & Innovation</a></li><li><a href="https://news.iu.edu/iu-bloomington/topic/campus-life">Campus Life</a></li><li><a href="https://news.iu.edu/iu-bloomington/topic/health-and-wellness">Health & Wellness</a></li><li><a href="https://news.iu.edu/iu-bloomington/topic/global">Global</a></li><li><a href="https://news.iu.edu/iu-bloomington/topic/law-and-policy">Law & Policy</a></li><li><a href="https://news.iu.edu/iu-bloomington/topic/science-and-technology">Science & Technology</a></li><li><a href="https://news.iu.edu/iu-bloomington/topic/administration">Administration</a></li>                            </ul>
                        </div>
                        <div class="one-fourth">
                            <p class="nav-dropdown--title">News For</p>
                            <ul class="nav-dropdown--list">
                                <li><a href="https://news.iu.edu/iu-bloomington/news-for/students">Students</a></li><li><a href="https://news.iu.edu/iu-bloomington/news-for/faculty-and-staff">Faculty & Staff</a></li><li><a href="https://news.iu.edu/iu-bloomington/news-for/iu-community">IU Community</a></li><li><a href="https://news.iu.edu/iu-bloomington/news-for/media">Media</a></li>                            </ul>
                        </div>
                        <div class="one-fourth">
                            <p class="nav-dropdown--title">Trending Tags</p>
                            <ul class="nav-dropdown--list"><li><a href="https://news.iu.edu/iu-bloomington/tags/college-of-arts-and-sciences">College of Arts and Sciences</a></li><li><a href="https://news.iu.edu/iu-bloomington/tags/alumni">Alumni</a></li><li><a href="https://news.iu.edu/iu-bloomington/tags/iu-foundation">IU Foundation</a></li><li><a href="https://news.iu.edu/all-tags"><strong>View all tags</strong></a></li></ul>                        </div>
                    </div>
                </li>
                <li class="last sections">
                    <a href="/iupui" >IUPUI</a>                    <div class="nav-dropdown--content">
                        <div class="one-half">
                            <a href="#" class="show-on-focus close-dropdown">Close dropdown</a>
                            <p class="nav-dropdown--title">IUPUI Topics</p>
                            <ul class="nav-dropdown--list">
                                <li><a href="https://news.iu.edu/iupui/topic/arts-and-humanities">Arts & Humanities</a></li><li><a href="https://news.iu.edu/iupui/topic/business-and-innovation">Business & Innovation</a></li><li><a href="https://news.iu.edu/iupui/topic/campus-life">Campus Life</a></li><li><a href="https://news.iu.edu/iupui/topic/health-and-wellness">Health & Wellness</a></li><li><a href="https://news.iu.edu/iupui/topic/global">Global</a></li><li><a href="https://news.iu.edu/iupui/topic/law-and-policy">Law & Policy</a></li><li><a href="https://news.iu.edu/iupui/topic/science-and-technology">Science & Technology</a></li><li><a href="https://news.iu.edu/iupui/topic/administration">Administration</a></li>                            </ul>
                        </div>
                        <div class="one-fourth">
                            <p class="nav-dropdown--title">News For</p>
                            <ul class="nav-dropdown--list">
                                <li><a href="https://news.iu.edu/iupui/news-for/students">Students</a></li><li><a href="https://news.iu.edu/iupui/news-for/faculty-and-staff">Faculty & Staff</a></li><li><a href="https://news.iu.edu/iupui/news-for/iu-community">IU Community</a></li><li><a href="https://news.iu.edu/iupui/news-for/media">Media</a></li>                            </ul>
                        </div>
                        <div class="one-fourth">
                            <p class="nav-dropdown--title">Trending Tags</p>
                            <ul class="nav-dropdown--list"><li><a href="https://news.iu.edu/iupui/tags/inside-iupui">Inside IUPUI</a></li><li><a href="https://news.iu.edu/iupui/tags/bicentennial-priority-a-community-of-scholars">Bicentennial Priority: A Community of Scholars</a></li><li><a href="https://news.iu.edu/iupui/tags/office-of-the-chancellor">Office of the Chancellor</a></li><li><a href="https://news.iu.edu/all-tags"><strong>View all tags</strong></a></li></ul>                        </div>
                    </div>
                </li>
                <li class="show-on-sticky search"><a class="search-toggle" href="/search.html">Search</a></li>
            </ul>
    </div>
</nav>    
                    <main class="article-detail" id="content" role="main">
                                
            
    
                    
        
    
            
                    <div class="section article-header"><div class="row"><div class="layout"><div class="article-category"><p class="category"><a href="/iu-bloomington/topic/arts-and-humanities">Arts and Humanities</a></p></div><div class="article-title"><h1 class="article--title">Multidisciplinary study provides new insights about French Revolution</h1></div><div class="article-byline"><p class="byline author">

                                                    For Immediate Release
                                                
                                                </p><p class="byline date">April 17, 2018</p><div class="share"></div></div></div></div></div><div class="bg-none section article-content" id=""><div class="row"><div class="layout"><div class="text"><p>BLOOMINGTON, Ind. -- New research from experts in history, computer science and cognitive science shines fresh light on the French Revolution, showing how rhetorical and institutional innovations won acceptance for the ideas that built the French republic's foundation and inspired future democracies.</p></div><div class="float-left one-third"><figure class="media image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img alt="The image caption follows" src="https://www.iu.edu/~images/dams/apcjtulnkh_w768.jpg"/><a class="print-quality-image" href="https://www.iu.edu/~images/dams/apcjtulnkh_actual.jpg" title="Click to view the print quality image">View print quality image</a><figcaption itemprop="caption"><span class="caption-text">Rebecca Spang</span></figcaption></figure></div><div class="text"><p>The researchers, including an Indiana University professor, doctoral student and undergraduate, used data-mining techniques to comb through transcripts of 40,000 speeches from the two-year tenure of the National Constituent Assembly, the first parliament of the revolution.</p><p>Adopting analytical tools to track word-use patterns, they found that the French Revolution's principles, ideals and goals emerged and evolved in the assembly's speeches and debates. They also found that some of the most influential work took place behind the scenes in committees.</p><p>"At the beginning of the revolution, there's just a whole lot of newness going on," said <a href="https://history.indiana.edu/faculty_staff/faculty/spang_rebecca.html" rel="noopener noreferrer" target="_blank" title="Spang profile">Rebecca Spang</a>, a co-author of the paper and a professor of history in the IU Bloomington College of Arts and Sciences. "Eventually, some of it sticks, and people gravitate to it and keep working with it. And that's what we call the revolution."</p><p>The study, "<a href="http://www.pnas.org/content/early/2018/04/16/1717729115" rel="noopener noreferrer" target="_blank" title="Journal article">Individuals, Institutions and Innovation in the Debates of the French Revolution</a>," was published April 17 in the peer-reviewed Proceedings of the National Academy of Sciences, or PNAS. <a href="http://wphomes.soic.indiana.edu/atbarron/" rel="noopener noreferrer" target="_blank" title="Barron graduate student page">Alexander Barron</a>, an IU doctoral candidate in the School of Informatics, Computing and Engineering, is the lead author; other authors are Jenny Huang, a 2017 IU graduate with majors in social and cultural analysis; and <a href="https://www.cmu.edu/dietrich/sds/people/faculty/simon-dedeo.html" rel="noopener noreferrer" target="_blank" title="DeDeo faculty profile">Simon DeDeo</a> of Carnegie Mellon University and the Santa Fe Institute.</p></div><div class="float-right one-third"><figure class="media image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img alt="The image caption follows" src="https://www.iu.edu/~images/dams/s00sl7.jpg"/><a class="print-quality-image" href="https://www.iu.edu/~images/dams/xqmiy4z2dn_actual.jpg" title="Click to view the print quality image">View print quality image</a><figcaption itemprop="caption"><span class="caption-text">Alexander Barron</span></figcaption></figure></div><div class="text"><p>The French Revolution was one of the most important political transformations in history. It overthrew the monarchy, established a republic and inspired the world. But historians and political scientists have long debated whether the events of the revolution created its ideals or whether ideals shaped the revolution. By analyzing word patterns from the French Revolution Digital Archive to determine how novel they were and whether they persisted or disappeared, the researchers provided evidence for the argument that debates in the assembly produced the revolution's ideals and principles.</p><p>They found that assembly members on the political left used novel ways of speaking, some of which caught on and gained influence, while more conservative members used familiar word combinations to delay change. Members who were charismatic and made their case in new ways were more effective in getting their proposals accepted. But halfway through the assembly, committees gained new power to propose and dispose legislation, and that change proved significant.</p><p>"Legislatures simply cannot process every item through discussion," Barron said. "To deal with this bottleneck, they create committees, a transformation that happened organically in the assembly we studied. These committees ended up being centers of power through their specialized knowledge, lessening the effectiveness of charisma in direct debate."</p><p>The authors analyzed text from the French Revolution Digital Archive using a method that combined information theory and a statistical approach called latent Dirichlet allocation. They will release the software developed for the project so that other researchers can use it for similar studies.</p></div></div><!-- /.layout --></div></div><div class="section bg-none article-bottom collapsed"><div class="row"><div class="layout"><div class="article-tags">
                            
                             
                            <div class="article-tags">
    <p class="inline-label">Filed Under:</p>
    <ul class="inline tags">
         
        	
        	<li class="tag"><a href="https://news.iu.edu/topic/arts-and-humanities">Arts and Humanities</a></li>

         
        	
        	<li class="tag"><a href="https://news.iu.edu/tags/bicentennial-priority-a-community-of-scholars">Bicentennial Priority: A Community of Scholars</a></li>

         
        	
        	<li class="tag"><a href="https://news.iu.edu/tags/bicentennial-priority-catalyzing-research">Bicentennial Priority: Catalyzing Research</a></li>

         
        	
        	<li class="tag"><a href="https://news.iu.edu/tags/college-of-arts-and-sciences">College of Arts and Sciences</a></li>

         
        	
        	<li class="tag"><a href="https://news.iu.edu/news-for/media">Media</a></li>

         
        	
        	<li class="tag"><a href="https://news.iu.edu/tags/news-release">News Release</a></li>

         
        	
        	<li class="tag"><a href="https://news.iu.edu/tags/research">Research</a></li>

         
        	
        	<li class="tag"><a href="https://news.iu.edu/tags/school-of-informatics-and-computing">School of Informatics and Computing</a></li>

         
        	
        	<li class="tag"><a href="https://news.iu.edu/topic/science-and-technology">Science and Technology</a></li>

            </ul>
</div> 
                        </div></div></div></div><div class="section article-mediakit top-rule"><div class="row"><div class="layout"><div class="mediakit--contacts"><h2 class="title">Media Contact</h2><div class="mediakit--contact"><p class="contact--title"><a href="../../../../../media-specialists/hinnefeld-steve.html">Steve Hinnefeld</a></p><p class="contact--subtitle">IU Communications</p><div class="item-meta inline"><p class="phone">Phone: 812-856-3488</p><span>|</span><p class="contact-email">Email: <span ery="absbyybj" uers="fyuvaars@vh.rqh">&#115;&#108;&#104;&#105;&#110;&#110;&#101;&#102;&#64;&#105;&#117;&#46;&#101;&#100;&#117;</span></p></div></div><div class="mediakit--contact"><p class="contact--title">
                            Shilo Rea                    </p><p class="contact--subtitle">Carnegie Mellon University</p><div class="item-meta inline"><p class="phone">Phone: 412-268-6094</p><span>|</span><p class="contact-email">Email: <span ery="absbyybj" uers="fuvyb@pzh.rqh">&#115;&#104;&#105;&#108;&#111;&#64;&#99;&#109;&#117;&#46;&#101;&#100;&#117;</span></p></div></div><div class="mediakit--contact"><p class="contact--title">
                            Jenna Marshall                    </p><p class="contact--subtitle">Santa Fe Institute</p><div class="item-meta inline"><p class="phone">Phone: 505-946-2798</p><span>|</span><p class="contact-email">Email: <span ery="absbyybj" uers="znefunyy@fnagnsr.rqh">&#109;&#97;&#114;&#115;&#104;&#97;&#108;&#108;&#64;&#115;&#97;&#110;&#116;&#97;&#102;&#101;&#46;&#101;&#100;&#117;</span></p></div></div><a class="button" href="/media">More media resources</a></div></div></div></div><div class="section article-footer top-rule"><div class="row"><div class="layout">
                        
        
    
            
                    
        <h2 class="section-title show-for-sr">More from the newsroom</h2>
<div class="two-thirds">
	<div class="recommended component four-up">
	<h3 class="component-title">Recommended from the newsroom</h3>
		<div class="grid halves">
		    						<div class="grid-item" style="height: 344px;">
				<div class="recommended--item">
					<figure class="media image">
					                        		<img alt="The IU women&#039;s basketball team gathers to hold up their WNIT championship trophy" src="https://www.iu.edu/~images/dams/768x512/htwpzf5i3w.jpg"/>
                    						</figure>
					<div class="recommended--content">
						<h4 class="title">
						    <a href="/stories/2018/04/iu/inside/06-trustees-celebrate-historic-achievements.html">IU Board of Trustees celebrates historic achievements of student athletic teams </a>
						</h4>
						 <div class="item-meta inline">  <p class="item-meta external-source">Indiana University</p>  <span>|</span>  <p class="item-meta date">April 6, 2018</p>  </div>
					</div>
				</div>
			</div>
		    						<div class="grid-item" style="height: 344px;">
				<div class="recommended--item">
					<figure class="media image">
					                        		<img alt="Luddy Hall tower" src="https://www.iu.edu/~images/dams/768x512/axeetdj3cq.jpg"/>
                    						</figure>
					<div class="recommended--content">
						<h4 class="title">
						    <a href="/stories/2018/04/iub/releases/04-weeklong-celebration-in-honor-of-luddy-hall.html">Indiana University to launch weeklong celebration in honor of Luddy Hall</a>
						</h4>
						 <div class="item-meta inline">  <p class="item-meta external-source">IU Bloomington</p>  <span>|</span>  <p class="item-meta date">April 4, 2018</p>  </div>
					</div>
				</div>
			</div>
		    						<div class="grid-item" style="height: 344px;">
				<div class="recommended--item">
					<figure class="media image">
					                        		<img alt="Books on a shelf in the Auxiliary Library Facility" src="https://www.iu.edu/~images/dams/768x512/j0eohzvf3l.jpg"/>
                    						</figure>
					<div class="recommended--content">
						<h4 class="title">
						    <a href="/stories/2018/04/iub/inside/03-auxiliary-library-facilities-protect-university-treasures.html">IU&#039;s state-of-the-art Ruth Lilly Auxiliary Library Facility protects university treasures </a>
						</h4>
						 <div class="item-meta inline">  <p class="item-meta external-source">IU Bloomington</p>  <span>|</span>  <p class="item-meta date">April 3, 2018</p>  </div>
					</div>
				</div>
			</div>
		    						<div class="grid-item" style="height: 344px;">
				<div class="recommended--item">
					<figure class="media image">
					                        		<img alt="A parent and child wear eye-tracking devices while playing on the floor." src="https://www.iu.edu/~images/dams/768x512/daj1r5pofs.jpg"/>
                    						</figure>
					<div class="recommended--content">
						<h4 class="title">
						    <a href="/stories/2018/04/iub/03-visual-attention-and-language-learning.html">IU psychologist awarded $1.7M to study connection between visual attention and language learning</a>
						</h4>
						 <div class="item-meta inline">  <p class="item-meta external-source">IU Bloomington</p>  <span>|</span>  <p class="item-meta date">April 3, 2018</p>  </div>
					</div>
				</div>
			</div>
				</div>
	</div>
</div>
            	            
                
        <div class="one-third">
    <div class="trending component list">
        <h3 class="component-title">Trending Articles</h3>
        <ol class="trending-list">
                                            <li>
                    <h4 class="title">
                        <a href="/stories/2018/04/iu/inside/11-staff-retirements-and-service-anniversaries.html">Milestones: Staff retirements and service anniversaries in January, February, March</a>
                    </h4>
                </li>
                                            <li>
                    <h4 class="title">
                        <a href="/stories/2018/04/iub/inside/17-glenn-close-whoopi-goldberg.html">Glenn Close, Whoopi Goldberg have &#039;A Conversation on Life, Acting and Mental Health&#039; at IU </a>
                    </h4>
                </li>
                                            <li>
                    <h4 class="title">
                        <a href="/stories/2018/04/iub/inside/17-sentient-art-unveiled-at-luddy-hall.html">Massive work of &#039;sentient art&#039; unveiled at Luddy Hall is also a learning tool for students</a>
                    </h4>
                </li>
                                            <li>
                    <h4 class="title">
                        <a href="/stories/2018/04/iub/inside/17-news-roundup.html">Around IU Bloomington</a>
                    </h4>
                </li>
                                            <li>
                    <h4 class="title">
                        <a href="/stories/2018/04/iub/releases/05-brain-differences-in-athletes-playing-contact-vs-noncontact-sports.html">IU study finds brain differences in athletes playing contact vs. noncontact sports</a>
                    </h4>
                </li>
                    </ol><!-- /.trending-list -->
    </div>
</div>
                    </div></div></div></main>
        
        
                                   

               <div class="section bg-mahogany dark belt" role="complementary">
            <div class="row pad">
                                                                                                                                                                                                                                                                <div class="invert border">
                                                <h2 class="visually-hidden">News at IU social media channels</h2>                            <ul class="social">
                                
                                                                    <li><a class="icon-twitter" href="https://www.twitter.com/IUBloomington">Twitter</a></li>
                                                                
                                                                    <li><a class="icon-facebook" href="https://www.facebook.com/IndianaUniversity">Facebook</a></li>
                                                                
                                                                
                                                                                                                                            <li><a class="icon-youtube" href="https://www.youtube.com/user/iu">YouTube</a></li>
                                                                
                                                                
                                                                                                                                            <li><a class="icon-linkedin" href="https://www.linkedin.com/edu/school?id=3325">LinkedIn</a></li>
                                                                
                                                                
                                                                
                                                                
                            </ul>
                        </div>
                            </div>
        </div>
  
       
                    
            
        
        
                                   <div class="section bg-mahogany bg-dark skirt"><div class="row pad">
<h2 class="show-for-sr">Contact, Address and Additional Links</h2>
<div class="skirt-nav">
<div class="column">
<h3>TEAM</h3>
<ul>
<li><a href="https://news.iu.edu/about/index.html">About</a></li>
<li><a href="https://news.iu.edu/media-specialists/index.html">News &amp; Media Specialists</a></li>
</ul>
</div>
<div class="column">
<h3>RESOURCES</h3>
<ul>
<li><a href="https://news.iu.edu/media/index.html">For the Media</a></li>
<li><a href="https://news.iu.edu/faculty-staff/index.html">For Faculty &amp; Staff</a></li>
<li><a href="https://news.iu.edu/about/index.html">Media Studios</a></li>
<li><a href="https://news.iu.edu/archive/index.html">Archive</a></li>
<li><a href="https://news.iu.edu/iu-experts/index.html">IU Experts</a></li>
</ul>
</div>
<div class="column">
<h3>SUBSCRIBE</h3>
<ul>
<li><a href="https://news.iu.edu/subscribe/index.html">IU Email Newsletters</a></li>
<li><a href="https://news.iu.edu/all-tags/rss-feeds.html">RSS feeds</a></li>
</ul>
</div>
</div>
<div class="connect iu-bloomington">
<p class="title">
                    INDIANA UNIVERSITY                    <span class="campus"> NEWS &amp; MEDIA</span>
                </p>
<address>812-855-3911<br>517 E. Kirkwood Avenue<br>Von Lee Second Floor<br>Bloomington, IN 47408</address>
<p><span ery="absbyybj" uers="arjfebbz@vh.rqh">newsroom@iu.edu</span></p>
</div>
</div></div>
       
                    
           
            
            
                                  <footer id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/CollegeOrUniversity">
    <div class="row pad">

        <p class="tagline">Fulfilling <span>the</span> Promise</p>

        <p class="signature">
            <a href="https://www.iu.edu" class="signature-link signature-img"><img src="//assets.iu.edu/brand/3.x/iu-sig-formal.svg" alt="Indiana University" /></a>
        </p>

        <p class="copyright">
        <a href="https://www.iu.edu/copyright/index.html">Copyright</a> &#169; 2018 <span class="line-break-small">The Trustees of <a href="https://www.iu.edu/" itemprop="url"><span itemprop="name">Indiana University</span></a></span><span class="hide-on-mobile"> | </span><span class="line-break"><a href="/privacy" id="privacy-policy-link">Privacy Notice</a> | <a href="https://accessibility.iu.edu/help" id="accessibility-link" title="Having trouble accessing this web page because of a disability? Visit this page for assistance.">Accessibility Help</a></span>
        </p>
    </div>
</footer>
       
                       
        </div><!-- /.off-canvas-content --></div><!-- /.off-canvas-wrappper-inner -->
                                
            
    
                    
        
    
                <div id="offCanvas" class="off-canvas position-right" data-off-canvas data-position="right">
    <div id="off-canvas-search" class="search-box off-canvas-padding"></div>


    <div id="off-canvas-campuses">
        <ul class="campus-list">
            <li><a href="https://news.iu.edu" data-toggle-list="all-campus-list" class="button">IU</a></li> 
                    <li><a href="https://news.iu.edu/iu-bloomington" data-toggle-list="iub-campus-list" class="button invert">IU Bloomington</a></li>
                    <li><a href="https://news.iu.edu/iupui" data-toggle-list="iupui-campus-list" class="button invert">IUPUI</a></li>         </ul>
    </div>

    <div id="iupui-campus-list">
        <div class="mobile off-canvas-list">
            <h4 class="title">IU Topics</h4>            <ul>
                <li><a href="https://news.iu.edu/topic/arts-and-humanities">Arts & Humanities</a></li><li><a href="https://news.iu.edu/topic/business-and-innovation">Business & Innovation</a></li><li><a href="https://news.iu.edu/topic/campus-life">Campus Life</a></li><li><a href="https://news.iu.edu/topic/health-and-wellness">Health & Wellness</a></li><li><a href="https://news.iu.edu/topic/global">Global</a></li><li><a href="https://news.iu.edu/topic/law-and-policy">Law & Policy</a></li><li><a href="https://news.iu.edu/topic/science-and-technology">Science & Technology</a></li><li><a href="https://news.iu.edu/topic/administration">Administration</a></li>            </ul>
        </div>

        <div class="mobile off-canvas-list">
            <h4 class="title">News For</h4>
            <ul>
                <li><a href="https://news.iu.edu/news-for/students">Students</a></li><li><a href="https://news.iu.edu/news-for/faculty-and-staff">Faculty & Staff</a></li><li><a href="https://news.iu.edu/news-for/iu-community">IU Community</a></li><li><a href="https://news.iu.edu/news-for/media">Media</a></li>            </ul>
        </div>

        <div class="mobile off-canvas-list">
            <h4 class="title">Trending Tags</h4>
            <ul>
                <ul class="nav-dropdown--list"><li><a href="https://news.iu.edu/tags/bicentennial-priority-a-community-of-scholars">Bicentennial Priority: A Community of Scholars</a></li><li><a href="https://news.iu.edu/tags/office-of-the-chancellor">Office of the Chancellor</a></li><li><a href="https://news.iu.edu/tags/inside-iupui">Inside IUPUI</a></li><li><a href="https://news.iu.edu/all-tags"><strong>View all tags</strong></a></li></ul>            </ul>
        </div>
    </div>
    
                    
            
            
                                           <!-- Include Javascript -->
<script src="https://code.jquery.com/jquery-2.1.1.min.js" type="text/javascript"></script>
<script src="https://assets.iu.edu/web/3.x/js/iu-framework.min.js" type="text/javascript"></script>
<script src="https://assets.iu.edu/search/3.x/search.js" type="text/javascript"></script>
<script src="https://news.iu.edu/_assets/js/site.js" type="text/javascript"></script>
       
                            
        
        
    

    </body></html>